testata per la stampa della pagina
anagrafe

Dal sito dell'ANPR si riporta il comunicato concernente la configurazione del browser:
"Stiamo potenziando il livello di sicurezza del sistema ANPR: dal prossimo 20 febbraio, in ambiente di testcomuni e pre-subentro e dal prossimo 17 marzo, in ambiente di produzione, sarÓ accettatoesclusivamente il protocollo TLS v 1.2.Occorre, pertanto, verificare la versione del browser che si utilizza sia compatibile e la sua configurazione:ad esempio, per Internet Explorer, occorre verificare, in Opzioni Internet - Avanzate, che sia selezionato ilprotocollo TLS v 1.2;
Le versioni minime dei browser pi¨ diffusi sono:
- Microsoft Internet Explorer v.11 o Edge
- Opera Browser v11.12
- Apple Safari v.9
- Mozilla Firefox v.44
- Google Crome v.48
Per l'accesso tramite WS, Ŕ necessario verificare che i client che interfacciano i web services supportino il protocollo TLS v 1.2".

 
 
 
 
 
 
 
 
 
 
 

Prossimi corsi in programma: